Zum Starten der Anwendung ist Java 1.7 oder höher erforderlich.
Weitere Informationen hierzu entnehmen Sie bitte den Installationshinweisen.